1.3.40. $WEAKPACKAGEUNIT : Игнорируется

На верх  Назад  Вперёд

Этот переключатель предоставляется для совместимости с Delphi, но игнорируется. Компилятор выдаст предупреждение при обнаружении этой директивы.